Conectarse

Recuperar mi contraseña

Últimos temas
» Nuevo minelab Equinox vlf super rapido!!
Ayer a las 12:21 pm por El KAMALEÓN

» nuevos hallazgos ESTA VEZ ORO!
Ayer a las 12:18 pm por El KAMALEÓN

» HALLAZGOS DE PLATA Y MONEDA RARA!
Ayer a las 12:16 pm por El KAMALEÓN

» salio una de 8 reales!
Ayer a las 12:11 pm por El KAMALEÓN

» busco un amigos en mexicali
Ayer a las 4:11 am por Aaron González

» saludos compañeros
Miér Sep 20, 2017 2:51 pm por j abran

» Un poquito de historia balistica, guerra civil española.
Miér Sep 20, 2017 11:26 am por joaquinluna

» experiencias con el minelab safari
Miér Sep 20, 2017 9:43 am por anvada1980

» Muy buenas a tod@s, saludos desde Aranjuez (Madrid)
Lun Sep 18, 2017 9:18 am por Arocabbb

» Hola de Belgica
Lun Sep 18, 2017 3:08 am por Phil el Belga

» lo que sacamos ayer Domingo
Dom Sep 17, 2017 8:08 pm por Gmax

» SOY DE PARAGUAY
Dom Sep 17, 2017 5:27 pm por aglz

» TESORO EN MI PROPIEDAD
Dom Sep 17, 2017 5:20 pm por aglz

» hola de nuevo mis amigos!!!
Vie Sep 15, 2017 12:36 pm por pedro gtz

» VIDEO UNA MONTAÑA DE ORO EN LA TUMBA DEL SEÑOR DE SIPAN
Jue Sep 14, 2017 6:32 pm por COCO

» FENOMENAL HALLAZGO DE UNA PEPITA, INCREDIBLE VEANLO- FOTOS !!!
Jue Sep 14, 2017 4:13 pm por ArielWesker

» Me presento.
Jue Sep 14, 2017 12:24 pm por erish

» Hola desde ESPAÑA
Jue Sep 14, 2017 12:20 pm por erish

» Ropa para entrar a rios con aguas frias
Miér Sep 13, 2017 12:53 am por auca

» LA NUEVA ARMA DE MINELAB
Miér Sep 13, 2017 12:39 am por auca

» Cuanto ORO queda por descubrir.
Miér Sep 13, 2017 12:35 am por auca

» Prueba De detección para GPX 5000
Mar Sep 12, 2017 7:54 pm por joaquinluna

» LOS TESOROS DE ALMERíA
Lun Sep 11, 2017 4:26 pm por umma

» CAJA PARA BUSCAR PEPITAS
Dom Sep 10, 2017 10:49 pm por WILLY HINOSTROZA

» Mi ultima salida
Vie Sep 08, 2017 4:47 pm por georgex

» saludos dsd Mallorca llena de tesoros de los piratas :D
Vie Sep 08, 2017 10:40 am por joaquinluna

» Fotografia infraroja - como buscar tesoros
Jue Sep 07, 2017 10:22 am por tenismaster1

¿Quién está en línea?
En total hay 49 usuarios en línea: 0 Registrados, 0 Ocultos y 49 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 192 el Jue Abr 16, 2015 12:57 pm.
Estadísticas
Tenemos 3527 miembros registrados.
El último usuario registrado es Phil el Belga.

Nuestros miembros han publicado un total de 31838 mensajes en 4361 argumentos.

El detector me da una marca excavo y desaparece??

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Sáb Ene 15, 2011 11:54 am

Muchas veces me han preguntado el por qué a veces el detector da una marca y al excavar desaparece por completo como si hubiera desaparecido. pues bueno pueden ser varios factores los que causan esto como por ejemplo el oxidación de algún objeto metálico para que entiendan mejor imagínense enterrar una vieja lata o algún objeto metálico y regresar después de 100 años, seguramente el objeto habrá desaparecido por completo debido a su descomposición pero lo que queda en su lugar es una alta concentración de oxido, entonces al pasar el detector seguramente va a dar una marca pero al escarbar se dispersamos el oxido lo cual conlleva a que desaparezca la marca. También los detectores no funcionan muy bien en donde existan grandes cantidades de vestigios de alfarería antigua ya que los detectores van a funcionar igual a como si estuvieran en un lugar mineralizado esto se debe a que a la hora que hicieron la alfarería en el horno calentaron el barro a temperaturas muy altas generando en él una magnetización no sé si alguna vez han observado que en el interior de algún barro cocido, teja, loza etc.. en la mitad aparece como una mancha negra esto se debe a que se cocio a una temperatura muy alta y esto causa mayor magnetización y con grandes cantidades de baro pareciera que el detector se volvió loco. No olvidemos que una mala calibración del equipo puede conllevar a que este dando marcas falsas. Saludos!!



Última edición por Nicolas Chatillon el Vie Ene 31, 2014 11:07 am, editado 3 veces
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 234
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

marcas que desaparecen

Mensaje  JOSE LUIS RAFAEL ICAZA CA el Sáb Ene 15, 2011 7:51 pm

tienes razon en cuanto a que la oxidacion da una buena marca y al esparcirla aparentemente desaparece, las Hot Roks o rocas calientes contienen concentraciones altas de minerales (oxidos Metalicos), pero estas rocas al excavar las sacas y fuera sigue marcando el aparato, me ha sucedido que en las raices de arboles viejos tambien me de marca que desaparece al sacar la tierra esto tambien creo es a causa de los minerales nuevamente oxidos que acumulan los arboles en sus raices, (creo que existe la regla si el aparato suena el metal sale y no hay mentira saldra como oxido o en forma de roca mineralizada o el pedazo de alambre o lo que sea pero de que sale sale).
avatar
JOSE LUIS RAFAEL ICAZA CA
Aficionado
Aficionado

Mensajes : 6
Reputación : 6
Fecha de inscripción : 12/01/2011
Edad : 63
Localización : San Juan del Rio, Queretaro

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  moreno el Vie Ene 21, 2011 1:30 am

Q TAL NICOLAS

UNA FELICITACION POR LA INFORMACION QUE DAS, TIENES MUCHA RAZON, QUE BUENO QUE SE DE A CONOCER ESTOS DATOS YA QUE CON ESTO SE DESCARTAN MUCHAS PREGUNTAS Y DE GRAN AYUDA PARA LOS QUE EMPIEZAN CON ESTA FIEBRE DE BUSCAR TESOROS.

SALUDOS
avatar
moreno
Principiante
Principiante

Mensajes : 63
Reputación : 1
Fecha de inscripción : 13/01/2011

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  aficionado el Mar Ene 25, 2011 4:02 pm

Entre esos factores que se an comentado yo opino que tambien es debido a que el detector detecta el blanco y da señal pero al escavar y volver a pasar el plato no da señal tambien es porque si tenemos un nivel alto de discriminacion al estar el objeto mas cerca debido ala discriminacion ya no lo quiere si ponemos la maqui a todo metal seguro que pitara otra vez pero con un numero de conductividad menor. tambien decir que las ceramicas algunas llevan particulas de cobre molido y esto hace tambien que el detector se vuelva inestable y si a esto añadimos si llevamos el telefono movil encima tambien es un factor conclullente para explicar la situacion. un saludo a todos.
avatar
aficionado
Aficionado
Aficionado

Mensajes : 20
Reputación : 0
Fecha de inscripción : 19/01/2011

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  moreno el Mar Ene 25, 2011 5:19 pm

Q TAL AFICIONADO

TIENES RAZON
avatar
moreno
Principiante
Principiante

Mensajes : 63
Reputación : 1
Fecha de inscripción : 13/01/2011

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  aficionado el Miér Ene 26, 2011 2:13 pm

Hola moreno ai vamos.¡ bueno tamtas cosas puden influir que no se an mencionado como lineas de alta tension aereas enterradas tuberias de agua gas etc etc. Un saludo a todos. mas de una vez e estado a punto de tirar el detector por un barranco a causa de las tuberias del gas etc.
avatar
aficionado
Aficionado
Aficionado

Mensajes : 20
Reputación : 0
Fecha de inscripción : 19/01/2011

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  moreno el Jue Ene 27, 2011 10:06 pm

Q TAL AFICIONADO

TIENES RAZON DE LO QUE MENCIONAS EN RELACION A LOS DEMAS FACTORES, PERO ESO DE TIRAR EL DETECTOR POR UN BARRANCO......QUE PASO.... NO HAY QUE DESANIMARSE ..EL QUE PERSEVERA ALCANZA. ANIMO.

SALUDOS
avatar
moreno
Principiante
Principiante

Mensajes : 63
Reputación : 1
Fecha de inscripción : 13/01/2011

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  aficionado el Sáb Ene 29, 2011 9:47 am

No lo tiraria moreno ni aunque estubiera roto. Solo que me dieron ganas je je je la primera vez que di con una linea del gas. Va protegida co un tubo de acero no va hormigonada y lleva una cinta de plastico con un hilo de cobre entre el plastico. tambien e observad que los detectores empiezan a fallar incluso antes del aviso de bateria baja por la falta de alimentacion. Saludos a todos y no desespereis cuando el detector se vuelva loco.
avatar
aficionado
Aficionado
Aficionado

Mensajes : 20
Reputación : 0
Fecha de inscripción : 19/01/2011

Volver arriba Ir abajo

DESAPARECE LA MARCA

Mensaje  detectoresalonso el Sáb Ene 21, 2012 12:34 pm

QUE TAL A MI EN LO PERSONAL ME PASO QUE EN UNA BUSQUEDA EN UN CERRO DE HUIMILPAN QUERETARO DONDE ME MENCIONABAN LA POSIBLE EXISTENCIA DE UN TESORO MONEDAS.

FUI CON UN DETECTOR PULSE STAR PRO QUE TENIA EL CUAL VENDI PARA ACOMPLETAR Y COMPRAR EL GOLDEN KING, PUES BIEN DESPUES DE UN BUEN RATOTE TRATANDO DE LOCALIZAR ALGO EL DETECTOR ME INDICO UN FUERTE SONIDO PERO EL LED DE FERROZO ME INDICO QUE NO ERA UN BUEN METAL PERO EN ESTA ZONA MUY DIFICIL QUE HAYA METALES BASURA POR LO QUE DESIDIMOS A RECUPERA LO QUE EL DETECTOR MARCO COMO A LOS 70 CM VOLVI A CHECAR CON EL EQUIPO Y NANAIS POR LO QUE LAS PERSONAS QUE NOS HABIAN PLATICADO LA VERSION DEL TESORO SE QUEDARON COMO ESPANTADOS Y LO PRIMERO QUE MENCIONAN ES QUE EL ALMA EN PENA MOVIO EL TESORO PERO LA RAZON ERA QUE ESTE METAL AL TENER MUCHOS AÑOS EN LA TIERRA DE DESISO PERO CONSERVO SU FORMA ORIGINAL HASTA QUE AL EXCAVAR SE PULVERIZO
YO SIEMPRE ME LLEVO UNA BRUJULA Y UN IMAN CON ESTE PUDE APRECIAR LAS PEQUEÑAS PARTICULAS FERROZAS QUE ESTABAN EN LA TIERRA LA CUAL LES MOSTRE Y EXPLICA ESTE FENOMENO QUE SI NO SE TRATA DE RAZONAR LO CALIFICARIA DE PARA NORMAL.
AUNQUE NO NIEGO LA EXISTENCIA DE FENOMENOS INEXPLICABLES QUE DESPUES LES COMENTARE.
avatar
detectoresalonso
Principiante
Principiante

Mensajes : 91
Reputación : 4
Fecha de inscripción : 19/01/2012

Volver arriba Ir abajo

sigue participando

Mensaje  jose antonio el Sáb Ene 21, 2012 8:37 pm

aqui tambien tenemos un golden kim y a fallado un monton de veses te da buena marca y sopas desaparese al rascar.....sin encambio luego de digo ami flota dejen marcar con mi deepers y sino marca les digo que no ai nada y para que lo confirmen por que estan de necios que el golden no narco..rascan y no sale nada
avatar
jose antonio
Lider Experimentado
Lider Experimentado

Mensajes : 1915
Reputación : 69
Fecha de inscripción : 15/01/2011
Localización : PUEBLA

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Lun Ene 23, 2012 10:16 am

Existen varias razones por las cuales un detector te puede dar una marca y luego desaparecer las más comunes son exceso de mineralización en algún punto o como dice el compañero detectoresalonso puede ser algún objeto metálico que se encuentra descompuesto y a la hora de pasarle el pico enzima se desintegra y pareciera ser que la maraca desapareciera
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 234
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Roque73 el Vie Ene 27, 2012 2:39 pm

Que tal a todos, hace unos días estuve dandole al vicio de la búsqueda y me topé con una buena marca y empecé a cavar, a los 50cm encontré un ladrillo, a mi juicio de más de cien años, por la forma en que estaba moldeado y por la composición. A partir de ahí todas las dudas, era una marca de algo enterrado más profundo? era basura? el lugar fue rellenado para elevar el suelo? y más. Conclusión, me tomé unos "tereres", una buena siesta en hamaca paraguaya y progamé otra salida para más adelante, porque la otra marca que tuve fue hacia las raices de un árbol de más de un diámetro de tronco y no tenía ganas de pelear con semejantes raices, tal vez por otro ladrillo, je.
Saludos.
avatar
Roque73
Aficionado
Aficionado

Mensajes : 5
Reputación : 0
Fecha de inscripción : 21/12/2011
Edad : 44
Localización : Argentina

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Vie Ene 27, 2012 3:47 pm

Haaaa que coraje !!! Lo que pasa compañero es lo siguiente: Al calentar los ladrillos en el horno a alta temperatura se magnetizan en su interior, hay ladrillos que suenan mas que otros ya que tienen diferentes grados de magnetización pero por lo general casi todos suenan y mas los que son antiguos. Y no solo los ladrillos sino las tejas, losas y otros materiales por el estilo. por lo que es casi imposible realizar una prospección en un terreno donde halla desechos o pedaceria de este tipo de materiales al menos que se retiren.Duda resuelta... Saludos!! :D
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 234
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

en relacion a las tejas y bloques de arcilla mineralizados

Mensaje  ROBERT PERRINO el Jue Abr 05, 2012 11:01 pm

hola, en semana santa de 2011 estuve buscando con un deepers x5 por un pueblo abandonado en Venezuela un tesoro oculto segun informaciones suministradas por un señor de 70 años cuyo abuelo era el hombre mas adinerado de ese asentamiento rural, fue asi que emprendimos la aventura y entre dos estructuras en ruinas donde se elaboraba ron en los años 30 del siglo pasado encontre un marquero en forma de X de dos barras de metal a 30 cms de profundidad, luego a 50 centimetros (para un total de 80cms) encontré un piso hecho con bloques de arcilla, al removerlos encontre una segunda capa de bloques de arcilla y al remover encontré un techo en forma de arco, y al abrirlo encontre una cavidad horizontal como para un cofre de 40 cm de ancho por 80 cm de largo y 30 de alto, pero esta estaba vacia (sin tierra y limpia) al excavar encontré muchos bloques removidos, aqui le anexo la imagen, el caso es que al investigar, la estructura ahi encontrada no aparenta ser algo mas que un escondite para algo, creo que llegue tarde ya habian sacado lo que ahi estaba oculto. sin embargo intente hacer mas busquedas por los alrededores pero el suelo estaba muy mineralizado, muchos restos de tejas y de bloques de arcilla roja (hechos en horno) me dan falsas señales que me hacen excavar para desenterrar restos de bloques. la pregunta es hay alguna recomendación o algún equipo o técnica a seguir para minimizar estos errores y optimizar la búsqueda?
avatar
ROBERT PERRINO
Aficionado
Aficionado

Mensajes : 1
Reputación : 0
Fecha de inscripción : 05/04/2012

Volver arriba Ir abajo

Un hormiguero dio señal.

Mensaje  Mario Ivan Jimenez el Miér Abr 18, 2012 1:31 pm

Muy interesante los casos de los compañeros en el club, pero yo le cuento lo que paso a mi, estuve buscando con mi detector Pulse Ar III en una tumba antigua o Tola, acá en Ecuador, el detector nos indico un objeto de metal, excavamos por horas y seguía el detector indicando hasta que encontramos un hormiguero y eran hormigas grandes inofensivas pero tenían algo en su madriguera como algún mineral que nos daba esas indicaciones en detector.
avatar
Mario Ivan Jimenez
Aficionado
Aficionado

Mensajes : 11
Reputación : 0
Fecha de inscripción : 10/03/2012
Edad : 62
Localización : Guayaquil, Ecuador

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Miér Abr 18, 2012 1:38 pm

Mario Ivan Jimenez escribió:Muy interesante los casos de los compañeros en el club, pero yo le cuento lo que paso a mi, estuve buscando con mi detector Pulse Ar III en una tumba antigua o Tola, acá en Ecuador, el detector nos indico un objeto de metal, excavamos por horas y seguía el detector indicando hasta que encontramos un hormiguero y eran hormigas grandes inofensivas pero tenían algo en su madriguera como algún mineral que nos daba esas indicaciones en detector.


Que extraño por lo general las hormigas acumulan hojas entre otros compuestos organicos luego lo almacenan en un compartimiento para que a la hora de descomponerse salga un hongo y de eso se alimentan. entonces a lo mejor y el equipo reacciono a la humedad es lo unico que se me ocurre scratch
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 234
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Baltazar Herrera Mendoza el Jue Abr 19, 2012 1:18 pm

Lo de las "HOT ROCKS" es verídico, pues a mi me ha pasado. Otra cosa que he aprendido en la playa es, que cuando se aloca el detector y no te da una marca fija, esto es que la aguja del excalímetro se pasea de arriba para abajo y no está quieta, por lo general son tapas de refrescos en proceso de oxidación o ya demasiadas oxidadas, ya sea que el aparato esté en discriminación o en todo metal.
avatar
Baltazar Herrera Mendoza
Conocedor
Conocedor

Mensajes : 973
Reputación : 76
Fecha de inscripción : 14/01/2011
Edad : 66

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Jue Abr 19, 2012 1:34 pm

Baltazar Herrera Mendoza escribió: Lo de las "HOT ROCKS" es verídico, pues a mi me ha pasado. Otra cosa que he aprendido en la playa es, que cuando se aloca el detector y no te da una marca fija, esto es que la aguja del excalímetro se pasea de arriba para abajo y no está quieta, por lo general son tapas de refrescos en proceso de oxidación o ya demasiadas oxidadas, ya sea que el aparato esté en discriminación o en todo metal.

Perdón entendí mal Baltazar pensé que habían escarbado y no habían encontrado más que un nido de hormigas Claro que existen las Rocas con alto contenido de mineral son las que nos hacen sufrir de vez en cuando, de hecho muchos detectoristas hacen agujeros inmensos pensando que está más profundo el botín ya que sigue dando marca el equipo pero lo único que hacen es perseguir la mineralización OjO en estos casos en los que se prospecta en zonas altamente mineralizadas se debe de bajar la sensibilidad de esta forma nos dará menos marcas falsas.
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 234
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Baltazar Herrera Mendoza el Jue Abr 19, 2012 1:49 pm

En cierta ocasión, me invitaron a prospectar un terreno en un pueblo del estado de Campeche. Despues de buen rato hubo una marca prometedora. No comenté nada y decidí regresar otro día y verificar y me dió la misma marca. Despues de excavar como aproximadamente 80 cms. sacamos una olla de barro parcialmente rota. De ahí ninguna marca mas. Lo cual se comprueba que las vasijas de barro si están mineralizadas. What a Face
avatar
Baltazar Herrera Mendoza
Conocedor
Conocedor

Mensajes : 973
Reputación : 76
Fecha de inscripción : 14/01/2011
Edad : 66

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Jue Abr 19, 2012 1:51 pm

Baltazar Herrera Mendoza escribió:En cierta ocasión, me invitaron a prospectar un terreno en un pueblo del estado de Campeche. Despues de buen rato hubo una marca prometedora. No comenté nada y decidí regresar otro día y verificar y me dió la misma marca. Despues de excavar como aproximadamente 80 cms. sacamos una olla de barro parcialmente rota. De ahí ninguna marca mas. Lo cual se comprueba que las vasijas de barro si están mineralizadas. What a Face

no están mineralizadas el termino adecuado seria magnetizadas debido al calor generado a la hora de cocerse el baro.
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 234
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Baltazar Herrera Mendoza el Jue Abr 19, 2012 1:59 pm

Tienes razón. Estoy confundiendo la amnesia con la magnesia. Gracias por la corrección.
avatar
Baltazar Herrera Mendoza
Conocedor
Conocedor

Mensajes : 973
Reputación : 76
Fecha de inscripción : 14/01/2011
Edad : 66

Volver arriba Ir abajo

El detector me da una marca excavo y desaparece

Mensaje  aglz el Sáb Mayo 05, 2012 4:53 pm

Al principio a su servidor de sucedió igual, pues a penas comensaba la prospección, con el tiempo aprendí lo que indica el camarada Nicolás, también lo que hacemos es que al escarbar checamos las paladas de tierra ya que de repente en ella va alguna monedita o cualquier otro objeto, despues de un buen tramo de profundidad checamos nuevamente con el detector, si persiste la marca pues hay que seguirle, sino pues no había nada metalico interesante, solo oxidación o mineralización de la tierra. Saludos.
avatar
aglz
Detectorista Experimentado
Detectorista Experimentado

Mensajes : 2869
Reputación : 206
Fecha de inscripción : 15/11/2011
Edad : 60
Localización : Apodaca Nuevo León, México

Volver arriba Ir abajo

desaparese las marcas

Mensaje  chicho el Miér Oct 10, 2012 11:35 am

tienes que descriminisar la maquina sobre el terreno al minimo de sencivilidad
porque existe las tierras negras o mineralisacion del suelo entoces le maquina detecta todo
avatar
chicho
Aficionado
Aficionado

Mensajes : 12
Reputación : 0
Fecha de inscripción : 24/09/2012
Edad : 49
Localización : ecuador

Volver arriba Ir abajo

http://www.geodeteccion-foro.com/t52-el-detector-me-da-una-marca-excavo-y-desaparece#1857

Mensaje  chicho el Sáb Nov 24, 2012 4:37 pm

hay tomar en cuenta las tierras negras son mineralisadas ami me a pasado muchas veces me da buena marca y al cabar resulta la tierra negra pasas de la tierra negra y no da ninguna marca
avatar
chicho
Aficionado
Aficionado

Mensajes : 12
Reputación : 0
Fecha de inscripción : 24/09/2012
Edad : 49
Localización : ecuador

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Vie Ene 31, 2014 11:37 am

La mineralización es la principal causa  :(!\"#&%@): 
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 234
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.