Conectarse

Recuperar mi contraseña

Últimos temas
» Encuentro de tres gambusinos
Hoy a las 4:05 pm por rafael ramirez romero

» Medalla religiosa de 1600 increible estado
Hoy a las 3:56 pm por Konan

» 8 REALES...
Hoy a las 12:48 am por aglz

» Nuevo por aqui.
Ayer a las 9:50 pm por aglz

» informacion:
Ayer a las 10:53 am por BOW HUNTER

» Saludos presentacion
Ayer a las 10:52 am por BOW HUNTER

» Me presento
Miér Ago 16, 2017 12:41 am por rafael ramirez romero

» Fotografia infraroja - como buscar tesoros
Mar Ago 15, 2017 11:06 pm por Delfos

» Sniffer XR71
Mar Ago 15, 2017 10:55 pm por Delfos

» Fotografia infraroja - ejemplos #2
Lun Ago 14, 2017 3:06 pm por widoman

» LOS TESOROS DE ALMERíA
Sáb Ago 12, 2017 4:37 pm por eltrueque

» presentacion de principiante
Sáb Ago 12, 2017 10:35 am por argento1

» utensilio desconocido
Sáb Ago 12, 2017 3:24 am por Solosolo

» Fotografia infraroja - ejemplos
Vie Ago 11, 2017 9:15 am por tenismaster1

» Búsqueda de tesoros romanos.
Vie Ago 11, 2017 7:23 am por raimon_puerto

» Mas hallazgos
Jue Ago 10, 2017 10:01 am por joaquinluna

» Restos militares
Miér Ago 09, 2017 10:11 am por rubens

» mi primer detector de mentales en casa :) ...y primer hallazgo...
Mar Ago 08, 2017 5:27 pm por El KAMALEÓN

» buscando reliquias perdidas!
Mar Ago 08, 2017 5:25 pm por El KAMALEÓN

» De pesca y de búsqueda
Lun Ago 07, 2017 8:26 pm por joaquinluna

» De regreso por los caminos reales
Lun Ago 07, 2017 11:11 am por Jorge Alarcon Romano

» Explorando camino real, capilla y rancho colonial
Dom Ago 06, 2017 9:39 pm por Jorge Alarcon Romano

» VIDEO- Probando Deepers X5 en campo de pruebas con blancos reales a gran profundidad
Sáb Ago 05, 2017 9:35 am por Gabriel

» ¿En que lugar del rio se debe buscar oro?
Jue Ago 03, 2017 9:22 pm por argento1

» DETECTOR DE METALES DEEPERS X5 Promoción especial por unos días !!!
Miér Ago 02, 2017 11:46 pm por aglz

» Hallazgos en hacienda abandonada 3a parte
Mar Ago 01, 2017 11:12 am por Jorge Alarcon Romano

» Iniciandome.
Lun Jul 31, 2017 5:49 pm por BOW HUNTER

¿Quién está en línea?
En total hay 57 usuarios en línea: 1 Registrado, 0 Ocultos y 56 Invitados :: 2 Motores de búsqueda

Konan

La mayor cantidad de usuarios en línea fue 192 el Jue Abr 16, 2015 12:57 pm.
Estadísticas
Tenemos 3495 miembros registrados.
El último usuario registrado es rafael ramirez romero.

Nuestros miembros han publicado un total de 31677 mensajes en 4332 argumentos.

El detector me da una marca excavo y desaparece??

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  patrick24 el Vie Ene 31, 2014 5:34 pm

SALUDOS AL FORO, BUEN TEMA COMPAÑEROS Y CONCUERDO CON LO QUE COMENTAN SUPONGO UN DETECTOR NO ES 100% CONFIABLE POR LO QUE A PASADO, YA QUE COMO DICEN LA MINERALIZACIÓN DEL TERRENO INFLUYE MUCHO EN SUS MARCAS DEL DETECTOR.
avatar
patrick24
Aprendiz
Aprendiz

Mensajes : 281
Reputación : 11
Fecha de inscripción : 12/01/2014

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Baltazar Herrera Mendoza el Vie Ene 31, 2014 6:18 pm

Si hablamos de detectores VLF, los hay que eliminan ese problema con el balance de tierra, pero no son 100% efectivos; porque hay terrenos deveras muy mineralizados y realmente son muy difíciles de calibrar. Con los PI son más confiables sobre todo cuando son multifrecuencias. Una prueba son los Excalibur, Infinium y otros que se pueden trabajar en el agua de mar y en tierra y, me supongo que los Deeper´s son buenos para terrenos muy mineralizados.
avatar
Baltazar Herrera Mendoza
Conocedor
Conocedor

Mensajes : 973
Reputación : 76
Fecha de inscripción : 14/01/2011
Edad : 66

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  estopa el Dom Mar 09, 2014 7:52 pm

Que tal compañeros me acaba de pasar este problema, resulta que estaba en una cabecera donde supuestamente ven arder junto a un lienzo. Revisamos el lugar con un garret 250 y limpiamos la basura que había, después usamos un maxidetec deepers todo iva bien, apareció una marca muy buena, fuerte y grande al parecer y profunda pues el garret250 no la marcaba talache luego luego ..........    pero o desilusión como a 25cm una tierra blanca, les comento que el terreno es tierra colorada, pensé minerales paramos el escarbe y reviso de nuevo   nada de nada ya no había marca revise la tierra sacada con el garret y nada ya no marco ninguno, no se que hice mal el maxi estaba bien no me daba marcas falsas, antes de llegar ahí sacamos dos latas oxidadas en un lienzo doble lastima, estaban solas. Que opinan calibre mal el maxi o que paso ???????   
avatar
estopa
Aficionado
Aficionado

Mensajes : 7
Reputación : 0
Fecha de inscripción : 11/02/2014
Localización : jalisco

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  indiana.torres.79 el Dom Mar 09, 2014 8:25 pm

muchos minerales!! cuando es así, y te este marcando algo... baja el nivel de intensidad de el detector y si lo que hay abajo es un mineral refinado (lease monedas, anillos etc ) seguirá marcando y si es solo mineral sin procesar esta marca va a desaparecer... a veces la emoción nos gana y le damos tanta intensidad que detectamos hasta el poco metal que tendría una roca !!!
avatar
indiana.torres.79
Aficionado
Aficionado

Mensajes : 4
Reputación : 1
Fecha de inscripción : 06/03/2014

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Nicolas Chatillon el Lun Mar 10, 2014 11:54 am

estopa escribió:Que tal compañeros me acaba de pasar este problema, resulta que estaba en una cabecera donde supuestamente ven arder junto a un lienzo.  Revisamos el lugar con un garret 250 y limpiamos la basura que había, después usamos un maxidetec deepers todo iva bien, apareció una marca muy buena, fuerte y grande al parecer y profunda pues el garret250 no la marcaba talache luego luego ..........    pero o desilusión como a 25cm una tierra blanca, les comento que el terreno es tierra colorada, pensé minerales paramos el escarbe y reviso de nuevo    nada de nada ya no había marca revise la tierra sacada con el garret y nada ya no marco ninguno,  no se que hice malel maxi estaba bien no me daba marcas falsas, antes de llegar ahí sacamos dos latas oxidadas en un lienzo doble lastima, estaban solas.  Que opinan calibre malel maxi o que paso ???????     

Como se comenta en este tema, si le subes demasiado a la sensibilidad entonces tu equipo te dará marcas falsas, eso pasa no solo con el MaxiDetec sino con todos los detectores.. Cualquier equipo estará bien calibrado cuando te marque cada vez que haya un blanco y no lo contrario. Entonces si tu equipo te dio una marca y no había nada enterrado y posteriormente desapareció el supuesto blanco es porque le subiste demasiado a la sensibilidad.

OjO- Recomendación:
Error muy común de los usuarios de un MaxiDetex cuando empieza a utilizarlo es que le suben demasiado a la SENSIBILIDAD con la intención de obtener mas penetración pero eso no les ayudara de nada.

Si pones la perilla de SENSI entre las 8 y las 9 en el sentido de las manecillas de un reloj de igual forma obtendrás muy buena penetración y de esta forma podrás detectar un blanco grande a mas de 1 metro así que mi consejo es que le bajes.
avatar
Nicolas Chatillon
Admin
Admin

Mensajes : 1784
Reputación : 232
Fecha de inscripción : 08/12/2010
Edad : 31
Localización : Veracruz, México.

http://www.geodeteccion-foro.com

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Baltazar Herrera Mendoza el Lun Mar 10, 2014 4:23 pm

Eso es verdad. Hasta con los VLF pasa. Por ejemplo, si usas un VLF con toda la sensibilidad, es cierto que penetra más, pero capta mucho la mineralización. Lo mas recomendable, como sugiere Nicolás, es bajarle, sobre todo si estás buscando algo regular. Otro tip, si el sonido es algo fuerte, bájale toda la sensibilidad, si es mineral, ten por seguro que ya no sonará, o sonará muy tenue y, si es metal siempre sonará al mismo nivel de sonido que al principio.   
avatar
Baltazar Herrera Mendoza
Conocedor
Conocedor

Mensajes : 973
Reputación : 76
Fecha de inscripción : 14/01/2011
Edad : 66

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  estopa el Mar Mar 11, 2014 10:20 pm

Que tal amigos gracias por sus consejos me falta mucho trabajo en el maxidetec, tengo poco con el.... Amigo NICOLAS la sensibilidad estaba baja, exactamente en el punto rojo que es como entre 7 y 8 pero si lo tenia en en lado de poco mineral el suitch que es hacia el lado izquierdo, para que tenga mas profundidad, el detector funcionaba bien no me traía escarbando nada,hasta ese lugar, pero tomare sus consejos y ya les comentare si sigo escarbando por puro deporte sin sacar nada ja jaja.   No pierdo la fe un dia con otro y nos toca ANIMO...  
avatar
estopa
Aficionado
Aficionado

Mensajes : 7
Reputación : 0
Fecha de inscripción : 11/02/2014
Localización : jalisco

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Roberto Romero el Dom Jul 20, 2014 4:59 pm

Muy buenos detalles, felicitaciones al foro
avatar
Roberto Romero
Aficionado
Aficionado

Mensajes : 2
Reputación : 0
Fecha de inscripción : 24/06/2014

Volver arriba Ir abajo

MAXI DETEC

Mensaje  BOW HUNTER el Lun Jul 21, 2014 5:58 pm

Amigo ESTOPA estamos en las mismas condiciones, tengo poco con mi MAXI DETEC pero si te comento que en pruebas realizadas en un campo de pruebas, ( donde se ve la potencia real de cada aparato )
me SORPRENDIÓ muchísimo el detector, en presencia de varios companeros, supero al PULSE STAR al detectar una tapa de un tambor de 200 lts. a una profundidad de 2.80 mts.

Pronto enviare videos. nomas deje que el calor y la chamba bajen tantito, jajajaj
salu2
avatar
BOW HUNTER
Lider Experimentado
Lider Experimentado

Mensajes : 2524
Reputación : 125
Fecha de inscripción : 03/09/2012
Edad : 49
Localización : Monterrey N.L.

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  estopa el Lun Ago 04, 2014 10:07 pm

Saludos compañero BOW HUNTER espero los videos prometidos..... En lo personal estoy contento con el maxi, me falta mucho por aprender cada que salgo algo le aprendo pero las pruebas que comentas comprueban lo bueno que es.   
avatar
estopa
Aficionado
Aficionado

Mensajes : 7
Reputación : 0
Fecha de inscripción : 11/02/2014
Localización : jalisco

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  j abran el Lun Ago 04, 2014 11:36 pm

compañeros muy acertadas todas sus respuestas , voy a participar en este post , pero parcialmente y espero no me lo tomen a mal, unicamente en el titulo del post , la primera vez que lo leei , pense a chingao el compañero nicolas ya se cambio de pendulista¡¡¡
avatar
j abran
Detectorista
Detectorista

Mensajes : 1416
Reputación : 57
Fecha de inscripción : 13/03/2014
Edad : 50
Localización : durango

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  rcirio el Miér Sep 10, 2014 10:16 pm

Muchas gracias a cada uno de los que participo con sus comentarios en este interesante post, fue para mi un placer leerlos.
avatar
rcirio
Conocedor
Conocedor

Mensajes : 487
Reputación : 78
Fecha de inscripción : 08/09/2014
Localización : Córdoba capital república Argentina

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  fonky el Dom Sep 14, 2014 9:28 pm

Muchas veces escarbamos y la marca desaparece,tambien es porque las monedas o metales pequeñitos se pegan en la pala con el lodo,ya me ah pasado,siempre limpio el lodo de la pala,pa que las monedas no se pegen,luego voy a pensar que es una marca falsa,es otro tip,,,Saludos y aguas con la pala,,
avatar
fonky
Aficionado
Aficionado

Mensajes : 37
Reputación : 5
Fecha de inscripción : 16/05/2014
Edad : 49

Volver arriba Ir abajo

bien

Mensaje  jose antonio el Miér Sep 17, 2014 2:10 pm

limpiaremos la pala
avatar
jose antonio
Lider Experimentado
Lider Experimentado

Mensajes : 1915
Reputación : 69
Fecha de inscripción : 15/01/2011
Localización : PUEBLA

Volver arriba Ir abajo

Re: El detector me da una marca excavo y desaparece??

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.